<!DOCTYPE html>
<html lang="en-US" class="no-js" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Oberlin"/>
<meta name="theme-color" content="#c00c00">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="Wellington Enterprise"/>
		<meta name="DC.contributor" content="Wellington Enterprise"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="Wellington Enterprise, Oberlin OH - www.thewellingtonenterprise.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://thewellingtonenterprise.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@WelEnterprise" />
		<meta name="twitter:title" content=" - Wellington Enterprise - thewellingtonenterprise.com" />
		<meta name="twitter:description" content="" />
								<title>&#8216;Significant leaks&#8217; plugged by water department - The Wellington Enterprise</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://www.thewellingtonenterprise.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Significant leaks&#8217; plugged by water department - The Wellington Enterprise" />
<meta property="og:description" content="Four water main breaks &#8212; three along Rt. 18 West and one near the sewage treatment plant on Jones Street &#8212; have been repaired by the village in the past month. Water superintendent Mark Rosemark said both sites could have been leaking as much as 30,000 to 40,000 gallons per day, according to preliminary estimates. &hellip;" />
<meta property="og:url" content="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department" />
<meta property="og:site_name" content="The Wellington Enterprise" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-03-31T14:04:08-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Four water main breaks &#8212; three along Rt. 18 West and one near the sewage treatment plant on Jones Street &#8212; have been repaired by the village in the past month. Water superintendent Mark Rosemark said both sites could have been leaking as much as 30,000 to 40,000 gallons per day, according to preliminary estimates. [&hellip;]" />
<meta name="twitter:title" content="&#8216;Significant leaks&#8217; plugged by water department - The Wellington Enterprise" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.thewellingtonenterprise.com\/","name":"The Wellington Enterprise","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.thewellingtonenterprise.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.thewellingtonenterprise.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.thewellingtonenterprise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://www.thewellingtonenterprise.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://www.thewellingtonenterprise.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.thewellingtonenterprise.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.thewellingtonenterprise.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript'>
			var dpsp_ajax_url = 'http://www.thewellingtonenterprise.com/wp-admin/admin-ajax.php';

			var dpsp_ajax_pull_post_share_counts_data = {
				action  : 'dpsp_ajax_pull_post_share_counts',
				post_id : '7126'
			}
		
</script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.thewellingtonenterprise.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.thewellingtonenterprise.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thewellingtonenterprise.com%2Fnews%2F7126%2Fsignificant-leaks-plugged-by-water-department" />
<link rel="alternate" type="text/xml+oembed" href="http://www.thewellingtonenterprise.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thewellingtonenterprise.com%2Fnews%2F7126%2Fsignificant-leaks-plugged-by-water-department&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department" /><meta property="og:type"			content="article" /><meta property="og:title"			content="&#8216;Significant leaks&#8217; plugged by water department" /><meta property="og:description" 	content="Four water main breaks &#8212; three along Rt. 18 West and one near the sewage" /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.thewellingtonenterprise.com/wp-content/themes/aim-dc-medium/library/images/bg.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- ========= WordPress Store Locator (v3.96) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator () ========== -->

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-16419252-28']);
						_gaq.push(['_setCustomVar',
			  1, 
			  'Byline',
			  'By Jonathan Delozier - jdelozier@civitasmedia.com',     
		   ]);
						_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=83230207"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#c00c00 !important;
}
#content .item {
background-color:#c00c00 !important;	
}
</style>
</head>
		
	<body class="post-template-default single single-post postid-7126 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264157&cs=7491817bcf&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://aimmedianetwork.com/wp-content/uploads/sites/25/2016/06/wellington.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://www.jobmatchohio.com/" target="_blank" title="Wellington Enterprise Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
									<a style="color:#ffffff; font-size:15px;" href="http://wellingtonenterprise.oh.newsmemory.com" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
															<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.wellington&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/wellington-enterprise/id1061237700?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-header'
					data-size-mapping='mapping1'></div>	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-4305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4305"><a href="/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-4314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4314"><a href="http://www.thewellingtonenterprise.com/about-us">About Us</a></li>
	<li id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315"><a href="http://www.thewellingtonenterprise.com/advertise">Advertise</a></li>
	<li id="menu-item-4316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4316"><a href="http://www.thewellingtonenterprise.com/contact-us">Contact Us</a></li>
	<li id="menu-item-4320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4320"><a href="https://www.facebook.com/wellington.enterprise">Wellington Enterprise on Facebook</a></li>
	<li id="menu-item-4321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4321"><a href="http://twitter.com/WelEnterprise">Wellington Enterprise on Twitter</a></li>
	<li id="menu-item-4317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4317"><a href="http://www.thewellingtonenterprise.com/reader-services">Reader Services</a></li>
	<li id="menu-item-4318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318"><a href="http://www.thewellingtonenterprise.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-4319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4319"><a href="http://www.thewellingtonenterprise.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-4306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4306"><a href="http://www.thewellingtonenterprise.com/category/news">News</a>
<ul  class="sub-menu">
	<li id="menu-item-4322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4322"><a href="http://www.thewellingtonenterprise.com/archives">Archive</a></li>
	<li id="menu-item-4323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4323"><a href="http://www.thewellingtonenterprise.com/circulars">Circulars</a></li>
	<li id="menu-item-4329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4329"><a href="http://www.myinvestkit.com/thewellingtonenterprise.com/">Finance</a></li>
	<li id="menu-item-6725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6725"><a href="http://www.thewellingtonenterprise.com/president">President Trump</a></li>
	<li id="menu-item-4324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4324"><a href="http://www.thewellingtonenterprise.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-4325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4325"><a href="http://www.thewellingtonenterprise.com/online-community">Online Community</a></li>
	<li id="menu-item-4326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4326"><a href="http://www.thewellingtonenterprise.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-4327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4327"><a href="http://www.thewellingtonenterprise.com/specialsections">Special Sections</a></li>
	<li id="menu-item-4328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4328"><a href="http://www.thewellingtonenterprise.com/subscribe">Subscribe</a></li>
	<li id="menu-item-4330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4330"><a href="http://aimmedianetwork.com/rss">All Article Feed</a></li>
</ul>
</li>
<li id="menu-item-4308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4308"><a href="http://www.thewellingtonenterprise.com/category/sports">Sports</a>
<ul  class="sub-menu">
	<li id="menu-item-4331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4331"><a href="http://www.thewellingtonenterprise.com/formscores">Submit Scores</a></li>
	<li id="menu-item-4332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4332"><a href="http://www.thewellingtonenterprise.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-5183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5183"><a href="http://pro32.ap.org/thewellingtonenterprise">Pro32</a></li>
	<li id="menu-item-5184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5184"><a href="http://summergames.ap.org/thewellingtonenterprise">AP Olympics Coverage</a></li>
	<li id="menu-item-5185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5185"><a href="http://racing.ap.org/thewellingtonenterprise">Auto Racing</a></li>
	<li id="menu-item-5186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5186"><a href="http://collegebasketball.ap.org/thewellingtonenterprise">College Basketball</a></li>
	<li id="menu-item-5187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5187"><a href="http://collegefootball.ap.org/thewellingtonenterprise">College Football</a></li>
</ul>
</li>
<li id="menu-item-4313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4313"><a href="http://www.legacy.com/obituaries/thewellingtonenterprise">Obituaries</a></li>
<li id="menu-item-4307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4307"><a href="http://www.thewellingtonenterprise.com/category/opinion">Opinion</a>
<ul  class="sub-menu">
	<li id="menu-item-4333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4333"><a href="http://www.thewellingtonenterprise.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4309"><a href="http://www.thewellingtonenterprise.com/category/features">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831"><a href="http://www.thewellingtonenterprise.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-4334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4334"><a href="http://www.thewellingtonenterprise.com/comics">Comics</a></li>
	<li id="menu-item-4335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4335"><a href="http://www.thewellingtonenterprise.com/contests">Contests</a></li>
	<li id="menu-item-4336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4336"><a href="http://www.thewellingtonenterprise.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-4338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4338"><a href="http://www.thewellingtonenterprise.com/specialsections">Special Sections</a></li>
	<li id="menu-item-4339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4339"><a href="http://www.thewellingtonenterprise.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-4340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4340"><a href="http://www.thewellingtonenterprise.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-4342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342"><a href="http://www.thewellingtonenterprise.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-4343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4343"><a href="http://www.thewellingtonenterprise.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-4310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4310"><a href="http://www.thewellingtonenterprise.com/calendar">Calendar</a></li>
<li id="menu-item-4311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4311"><a href="http://www.thewellingtonenterprise.com/entertainment">Entertainment</a>
<ul  class="sub-menu">
	<li id="menu-item-4348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4348"><a href="http://www.thewellingtonenterprise.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-4346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4346"><a href="http://www.thewellingtonenterprise.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-4351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4351"><a href="http://www.thewellingtonenterprise.com/tvsports">TV Sports</a></li>
	<li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4345"><a href="http://www.thewellingtonenterprise.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-4344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4344"><a href="http://www.thewellingtonenterprise.com/tvmovies">Movies</a></li>
	<li id="menu-item-4347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4347"><a href="http://www.thewellingtonenterprise.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-4349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4349"><a href="http://www.thewellingtonenterprise.com/tvnews">TV News</a></li>
	<li id="menu-item-4352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4352"><a href="http://www.thewellingtonenterprise.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-4353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4353"><a href="http://www.thewellingtonenterprise.com/tvvideo">TV Video</a></li>
	<li id="menu-item-4350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4350"><a href="http://www.thewellingtonenterprise.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-4312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4312"><a href="http://local.thewellingtonenterprise.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-7126" class="post-7126 post type-post status-publish format-standard hentry category-local category-news">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department" title="2:04 pm" rel="bookmark"><time class="entry-date" datetime="2017-03-31T14:04:08+00:00">March 31, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.thewellingtonenterprise.com/author/englewoodindependent-2-11" title="View all posts by Wellington Enterprise" rel="author">Wellington Enterprise</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">&#8216;Significant leaks&#8217; plugged by water department</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://www.thewellingtonenterprise.com/category/news/local" rel="tag">Local</a>, <a href="http://www.thewellingtonenterprise.com/category/news" rel="tag">News</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>By Jonathan Delozier - jdelozier@civitasmedia.com</p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #c00c00; background-color: #c00c00; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px; margin-bottom:7px;">
																				</div>
		<article>
		<p>Four water main breaks &#8212; three along Rt. 18 West and one near the sewage treatment plant on Jones Street &#8212; have been repaired by the village in the past month.</p>
<p>Water superintendent Mark Rosemark said both sites could have been leaking as much as 30,000 to 40,000 gallons per day, according to preliminary estimates.</p>
<p>Fixes in early March led to terminating a line connected to an abandoned metering pit at the corner of Pitts Road and Rt. 18. That was followed by repairs at the plant and finally the last two March 29 on Rt. 18&#8217;s west end near Brother&#8217;s Chevrolet.</p>
<p>&#8220;We initially responded to one leak on Rt. 18 and found another as the day went along on the 29th,&#8221; he said. &#8220;Those were two leaks on the same line. The break near the treatment plant was on an old service line feeding the plant processors. Getting it fixed made quite a difference. The best way to see how much water is lost is looking at our pumping in the 24 hours following the repair.&#8221;</p>
<p>The old metering pit had been used to connect Wellington&#8217;s water services with Lorain Country Rural Water Authority&#8217;s. The village now uses a mobile trailer to connect with other water supplies when needed.</p>
<p>Wellington has been asked to help out several times when other communities had trouble with their water. In 2015, the village constructed a mobile pumping trailer to ease the process of sharing.</p>
<p>&#8220;It&#8217;s gives us a lot of flexibility, said Rosemark. &#8220;We have hoses and adapters to accommodate connecting to hydrants in Wellington and outside of Wellington. It&#8217;s readily available to other cities. We were asked to provide water two years in a row to Lorain County Water Authority when Avon Lake&#8217;s facility was having trouble pumping. In the first year, we just went hydrant to hydrant, but that doesn&#8217;t provide metering or backflow prevention. That&#8217;s what led to building the trailer the following year. It&#8217;s a much improved situation.&#8221;</p>
<p>Aged lines at the sewer plant seem to be the culprit in leaks found there, according to Rosemark.</p>
<p>&#8220;We don&#8217;t believe it was leaking that long,&#8221; he said. These are old lines we&#8217;re dealing with, probably 60 or so years old on a conservative estimate. Anything can happen. These weren&#8217;t large diameter mains, both about four-inch lines.&#8221;</p>
<p>Large leaks can play a part in determining what residents are charged for water, sewer, and storm sewer services. The Poggemeyer Design Group has been conducting a study of those rates in the village over the past couple of months.</p>
<p>&#8220;Part of the rates study deals with unaccounted-for water loss,&#8221; said Rosemark. &#8220;That ties directly to what&#8217;s happening in the system, what repairs have been made, and what repairs still need to be made.&#8221;</p>
<p>Jonathan Delozier can be reached at 440-647-3171 or @DelozierNews on Twitter.</p>
<div class="metaInfo"><bylineMeta></p>
<p>By Jonathan Delozier</p>
<p>jdelozier@civitasmedia.com</p>
<p></bylineMeta></div>
				</article>
<div align="center">
			<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-728x90-footer'
					data-size-mapping='mapping2'></div></div>
		<!--RECOMMENDED-->
		<div style="clear:both;"></div>
		  <div class="item-wrap clearfix">
			<h1 style="font: 700 24px/50px Roboto,Arial,Helvetica,sans-serif; height: 25px; margin-bottom: 20px; text-transform: uppercase; color:#444444;"><a href="/category/news" style="color:#444444;">RECOMMENDED FOR YOU</a></h1>
			<hr />
			            
			
								                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   2:08 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.thewellingtonenterprise.com/news/8934/salon-image-finds-new-home-thanks-community-for-aid-after-fire#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.thewellingtonenterprise.com/news/8934/salon-image-finds-new-home-thanks-community-for-aid-after-fire" title="Salon Image finds new home, thanks community for aid after fire" rel="bookmark">Salon Image finds new home, thanks community for aid after fire</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.thewellingtonenterprise.com/news/8934/salon-image-finds-new-home-thanks-community-for-aid-after-fire" title="Salon Image finds new home, thanks community for aid after fire" rel="bookmark"><img src="http://www.thewellingtonenterprise.com/wp-content/uploads/sites/25/2017/09/web1_IMG_20170922_125431-300x214.jpg" alt="Salon Image finds new home, thanks community for aid after fire" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   5:18 pm						<br> Updated: 5:19 pm.  | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.thewellingtonenterprise.com/news/8837/midnight-inferno-at-historic-downtown-factory#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.thewellingtonenterprise.com/news/8837/midnight-inferno-at-historic-downtown-factory" title="MIDNIGHT INFERNO AT HISTORIC DOWNTOWN FACTORY" rel="bookmark">MIDNIGHT INFERNO AT HISTORIC DOWNTOWN FACTORY</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.thewellingtonenterprise.com/news/8837/midnight-inferno-at-historic-downtown-factory" title="MIDNIGHT INFERNO AT HISTORIC DOWNTOWN FACTORY" rel="bookmark"><img src="http://www.thewellingtonenterprise.com/wp-content/uploads/sites/25/2017/09/web1_IMG_0729-1-233x300.jpg" alt="MIDNIGHT INFERNO AT HISTORIC DOWNTOWN FACTORY" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
				                

					<div class="item col300">
                       <div class="item-cat">
					    <span class="cat-links" style="background-image: url(/wp-content/themes/civitastl/library/images/trans.png); color:#ffffff;">
					   8:23 pm						 | 
					   <img src="/wp-content/themes/civitastl/library/images/commentsmall.png" style="height:10px; padding-top:6px;"> &nbsp; &nbsp; <a href="http://www.thewellingtonenterprise.com/news/8410/former-lifeflight-coordinator-chosen-as-new-south-lorain-county-ambulance-district-director#disqus_thread" style="color:#ffffff"></a>
					   </span>
                        	
							                        </div>
                                            <div class="item-content">
                        <header>
                    	  <h2><a href="http://www.thewellingtonenterprise.com/news/8410/former-lifeflight-coordinator-chosen-as-new-south-lorain-county-ambulance-district-director" title="Former LifeFlight coordinator chosen as new South Lorain County Ambulance District director" rel="bookmark">Former LifeFlight coordinator chosen as new South Lorain County Ambulance District director</a></h2>
                        </header>
                      </div>
                      
                      												<a href="http://www.thewellingtonenterprise.com/news/8410/former-lifeflight-coordinator-chosen-as-new-south-lorain-county-ambulance-district-director" title="Former LifeFlight coordinator chosen as new South Lorain County Ambulance District director" rel="bookmark"><img src="http://www.thewellingtonenterprise.com/wp-content/uploads/sites/25/2017/08/web1_ambulance-300x184.jpg" alt="Former LifeFlight coordinator chosen as new South Lorain County Ambulance District director" style="margin-left: auto;
    margin-right: auto; width:235px;"></a>
												
						                    </div>
							            
          </div>
		<!--END RECOMMENDED-->
<!-- Comment system -->
<!-- An element a visitor can click if they <3 comments! -->
<div style="margin:auto;display:block;text-align:center;">
<button class="show-comments" style="border: 1px solid #0a3c59;
   background: #3e779d;
   background: -webkit-gradient(linear, left top, left bottom, from(#65a9d7), to(#3e779d));
   background: -webkit-linear-gradient(top, #65a9d7, #3e779d);
   background: -moz-linear-gradient(top, #65a9d7, #3e779d);
   background: -ms-linear-gradient(top, #65a9d7, #3e779d);
   background: -o-linear-gradient(top, #65a9d7, #3e779d);
   background-image: -ms-linear-gradient(top, #65a9d7 0%, #3e779d 100%);
   padding: 10.5px 21px;
   -webkit-border-radius: 6px;
   -moz-border-radius: 6px;
   border-radius: 6px;
   -webkit-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   -moz-box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   box-shadow: rgba(255,255,255,0.4) 0 1px 0, inset rgba(255,255,255,0.4) 0 1px 0;
   text-shadow: #7ea4bd 0 1px 0;
   color: #ffffff;
   font-size: 14px;
   font-family: helvetica, serif;
   text-decoration: none;
   vertical-align: middle;min-width:300px;">Load comments (<span class="disqus-comment-count" data-disqus-url="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department">0</span>)</button>
</div>
<!-- The empty element required for Disqus to loads comments into -->  
<div id="disqus_thread"></div>
<script type="text/javascript">
// Requires jQuery of course.
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'wellingtonenterprise';
          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "http://" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          $(this).fadeOut();
    });
});
</script>
<!-- End comment system -->


			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://www.thewellingtonenterprise.com/news/7126/significant-leaks-plugged-by-water-department" title="Permalink to &#8216;Significant leaks&#8217; plugged by water department" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-7126 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.thewellingtonenterprise.com/news/7125/black-river-high-school-honor-roll-5" rel="prev"><span class="meta-nav">Previous</span></a></div>		<div class="nav-next"><a href="http://www.thewellingtonenterprise.com/news/education/7128/national-technical-honor-society-inductees" rel="next"><span class="meta-nav">Next</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/wellington-oh/44090/weather-forecast/340044" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1465229391261" class="aw-widget-current"  data-locationkey="340044" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://thewellingtonenterprise.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Weather-Sponsor-300x100'
					data-size-mapping='mapping3'></div>			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=529b3fd3-f326-db84-b597-be4eb249bb4d&amp;tgtid=dc286def-045e-e764-4183-3279280b9925"></script>
					<div id="529b3fd3-f326-db84-b597-be4eb249bb4d"></div>
			</aside>
<aside>
<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-ROS-300x600-sidebar'
					data-size-mapping='mapping4'></div></aside>
<aside id="social-media" style="margin-top:20px;">
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
</aside>
		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'wellingtonenterprise'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					text-align: center;
					z-index:1000;
					}
			</style>
<div class="footer-add">
						<!-- DC Code -->
<div
				class='dfw-unit'
					data-adunit='OH-Sticky-Footer-1024x60'
					data-size-mapping='mapping5'></div></div>
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://wellingtonenterprise.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.thewellingtonenterprise.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="https://www.facebook.com/wellington.enterprise" target="blank" title="Wellington Enterprise on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="Wellington Enterprise on Facebook"></a>&nbsp;
			<a href="http://twitter.com/WelEnterprise" target="blank" title="Wellington Enterprise on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="Wellington Enterprise on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:440-647-3171" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 440-647-3171</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">42 South Main Street,</p>
			<p style="font-family:Roboto; color:#fff;">Oberlin OH, 44090</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.thewellingtonenterprise.com%2Fnews%2F7126%2Fsignificant-leaks-plugged-by-water-department&t=%26%238216%3BSignificant+leaks%26%238217%3B+plugged+by+water+department" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%26%238216%3BSignificant+leaks%26%238217%3B+plugged+by+water+department&url=http%3A%2F%2Fwww.thewellingtonenterprise.com%2Fnews%2F7126%2Fsignificant-leaks-plugged-by-water-department" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.thewellingtonenterprise.com%2Fnews%2F7126%2Fsignificant-leaks-plugged-by-water-department" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><link rel='stylesheet' id='dfp-css'  href='http://www.thewellingtonenterprise.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100]]},{"browser":[769,1],"ad_sizes":[[300,100]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]},"targeting":{"Page":["single"],"Category":["local","news"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thewellingtonenterprise.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["local","news"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[300,100]]},{"browser":[769,1],"ad_sizes":[[300,100]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,600],[300,250]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[[1024,60]]}]}				});
			</script>
		<script type="text/javascript">
var _sf_async_config={uid:20837,domain:"limaohio.com",useCanonical:true};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '4208B2F362D14BBC';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>